Les Fées Tisseuses Forum Index

Les Fées Tisseuses Forum IndexFAQSearchRegisterLog in

problème avec ma machine

 
Post new topic   Reply to topic    Les Fées Tisseuses Forum Index -> Réunir son matériel -> Machine à Coudre -> Un problème technique ?
Previous topic :: Next topic  
Author Message
castelain
Bouton de Fée

Offline

Joined: 15 Sep 2014
Posts: 2
Localisation: 62
Ma machine: AIGGER HSM 5657A
Couture: Se dépatouille
Féminin

PostPosted: Mon 15 Sep 2014 - 11:59    Post subject: problème avec ma machine Reply with quote

bonjour
machine à coudre de marque AIGGER HSM5657A
le tissu n'avance pas ,j'ai l'impression qu'il n'est pas entrainé par les griffes du dessous , de quoi cela peut provenir.
merci d'avance pour vos reponses
Mme castelain
Back to top
Visit poster’s website
Publicité






PostPosted: Mon 15 Sep 2014 - 11:59    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
Kim-Kim
Tisseuse Soyeuse

Offline

Joined: 08 May 2013
Posts: 19
Localisation: Québec
Couture: Se dépatouille
Style: recyclage, écolo

PostPosted: Mon 15 Sep 2014 - 23:13    Post subject: problème avec ma machine Reply with quote

Bonjour, est-ce que les griffes d'entraînement sont a la bonne hauteur? Ton pied est bien descendu (sait-on jamais)? Je sais que sur certaine machine on peu désactiver ce mécanisme pour faire des boutonnières, est-ce que ce serais le cas ici? 
Back to top
Display posts from previous:   
Post new topic   Reply to topic    Les Fées Tisseuses Forum Index -> Réunir son matériel -> Machine à Coudre -> Un problème technique ? All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Layout "The Fairies of Lady Bird" créé par Hiena et Eva des images tirées du site de Charlotte Bird
Powered by phpBB © 2001, 2005 phpBB Group